Nightly Refresh is degraded in Tokyo ap-northeast-1 (Sandbox environment)

Incident Report for SailPoint

Resolved

This incident has been resolved.
Posted Feb 15, 2023 - 12:58 UTC

Investigating

We are currently investigating this issue.
Posted Feb 15, 2023 - 12:53 UTC
This incident affected: Nightly Refresh (Tokyo ap-northeast-1).