Access Profile Creation Reporting Errors

Incident Report for SailPoint

Resolved

the team applied the fix and the issue has been resolved.
Posted Feb 13, 2023 - 18:26 UTC

Identified

The team have identified a potential resolution and we are working to implement this.
Posted Feb 13, 2023 - 17:50 UTC

Investigating

Access Profile Creation Reporting Errors
Posted Feb 13, 2023 - 17:23 UTC