Provisioning is degraded in Sydney ap-southeast-2 (Sandbox environment)
Incident Report for SailPoint
Resolved
This incident has been resolved.
Posted Feb 22, 2023 - 13:41 UTC
Investigating
We are currently investigating this issue.
Posted Feb 22, 2023 - 13:36 UTC
This incident affected: Provisioning (Sydney ap-southeast-2).